Tag Archives: CVE-2008-4844

[부사리]윈도우 IE 긴급패치 – KB960714(CVE-2008-4844)

안녕하세요. 부사리입니다.몇 일전(14일?15일?) KNOWSEC에 의해 IE 취약점이 공개되어 해커들이 날뛰고(?) 있죠.그래서 오늘 MS에서 IE 긴급패치가 나왔네요. 이 취약점 공격을 받을 수 있는 환경은 MS IE 5.01, 6, 7, 8 Beta 입니다.(뭐 거의 대부분은 공격을 받을 수 있다는 말이죠.) 윈도우 자동업데이트 또는 수동업데이트로 필히 패치들하세요.편하게 하고 싶다 하시는 분은 아래 링크 접속하셔서 해당 되는 버전 다운받으세요… Read More »