[부사리].NET Framework 2.0 – ATI 드라이버 설치시 필요

By | 2009년 1월 14일
Print Friendly, PDF & Email

안녕하세요. 부사리입니다.
최근의 ATI 드라이버 설치시 .NET Framework 이 설치되어 있지않는 경우 드라이버 설치가 되지않습니다.
필요하신 분은 아래 다운로드 클릭하여 사용하시기 바랍니다.
.NET Framework 2.0 입니다.

다운로드

댓글 남기기

이메일은 공개되지 않습니다.